<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en-GB" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en-GB" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en-GB" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en-GB" prefix="og: http://ogp.me/ns#">
<head>

	<meta charset="UTF-8">
	<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">

	<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->

	<link rel="pingback" href="http://www.railstaff.uk/xmlrpc.php">

	<title>The heroes of Britain&#039;s railways in the Great War - RailStaff</title>

<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.railstaff.uk/2017/02/08/heroes-britains-railways-great-war/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The heroes of Britain&#039;s railways in the Great War - RailStaff" />
<meta property="og:description" content="The Great War cost Britain’s railways dear. In four years they went from being robust businesses that stood firmly on their own feet to ones that were near bankrupt, with their assets worn out by over-use for military traffic, and faced with massive new forms of competition. The rapidly developed motor vehicles that the armed &hellip;" />
<meta property="og:url" content="http://www.railstaff.uk/2017/02/08/heroes-britains-railways-great-war/" />
<meta property="og:site_name" content="RailStaff" />
<meta property="article:publisher" content="https://www.facebook.com/railstaff/" />
<meta property="article:section" content="Heritage" />
<meta property="article:published_time" content="2017-02-08T10:55:52+00:00" />
<meta property="og:image" content="http://www.railstaff.uk/wp-content/uploads/AWM_EZ0099-L.jpeg" />
<meta property="og:image:width" content="1100" />
<meta property="og:image:height" content="786" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The Great War cost Britain’s railways dear. In four years they went from being robust businesses that stood firmly on their own feet to ones that were near bankrupt, with their assets worn out by over-use for military traffic, and faced with massive new forms of competition. The rapidly developed motor vehicles that the armed [&hellip;]" />
<meta name="twitter:title" content="The heroes of Britain&#039;s railways in the Great War - RailStaff" />
<meta name="twitter:site" content="@railstaffuk" />
<meta name="twitter:image" content="http://www.railstaff.uk/wp-content/uploads/AWM_EZ0099-L.jpeg" />
<meta name="twitter:creator" content="@railstaffuk" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RailStaff &raquo; Feed" href="http://www.railstaff.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="RailStaff &raquo; Comments Feed" href="http://www.railstaff.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RailStaff &raquo; The heroes of Britain&#8217;s railways in the Great War Comments Feed" href="http://www.railstaff.uk/2017/02/08/heroes-britains-railways-great-war/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.railstaff.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.railstaff.uk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css'  href='http://www.railstaff.uk/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css?ver=3.2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-white-css'  href='http://www.railstaff.uk/wp-content/plugins/ubermenu/pro/assets/css/skins/white.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css'  href='http://www.railstaff.uk/wp-content/plugins/ubermenu/assets/css/fontawesome/css/font-awesome.min.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='barcelona-font-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%2C400italic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.railstaff.uk/wp-content/themes/barcelona/assets/css/bootstrap.min.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.railstaff.uk/wp-content/themes/barcelona/assets/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='vs-preloader-css'  href='http://www.railstaff.uk/wp-content/themes/barcelona/assets/css/vspreloader.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://www.railstaff.uk/wp-content/themes/barcelona/assets/lib/owl-carousel/assets/owl.carousel.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css'  href='http://www.railstaff.uk/wp-content/themes/barcelona/assets/lib/owl-carousel/assets/owl.theme.default.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-boxer-css'  href='http://www.railstaff.uk/wp-content/themes/barcelona/assets/css/jquery.fs.boxer.min.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='barcelona-stylesheet-css'  href='http://www.railstaff.uk/wp-content/themes/barcelona/style.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.railstaff.uk/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.railstaff.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.railstaff.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.railstaff.uk/wp-content/themes/barcelona/assets/js/html5.js?ver=4.7.2'></script>
<![endif]-->
<script type='text/javascript' src='http://www.railstaff.uk/wp-content/themes/barcelona/assets/js/retina.min.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.railstaff.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.railstaff.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.railstaff.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.railstaff.uk/?p=50106' />
<link rel="alternate" type="application/json+oembed" href="http://www.railstaff.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.railstaff.uk%2F2017%2F02%2F08%2Fheroes-britains-railways-great-war%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.railstaff.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.railstaff.uk%2F2017%2F02%2F08%2Fheroes-britains-railways-great-war%2F&#038;format=xml" />
<style id="ubermenu-custom-generated-css">
/** UberMenu Custom Menu Styles (Customizer) **/
/* main */
.ubermenu-main { margin-top:-25px; }
.ubermenu.ubermenu-main { background:none; border:none; box-shadow:none; }
.ubermenu.ubermenu-main .ubermenu-item-level-0 > .ubermenu-target { border:none; box-shadow:none; }
.ubermenu.ubermenu-main.ubermenu-horizontal .ubermenu-submenu-drop.ubermenu-submenu-align-left_edge_bar, .ubermenu.ubermenu-main.ubermenu-horizontal .ubermenu-submenu-drop.ubermenu-submenu-align-full_width { left:0; }
.ubermenu.ubermenu-main.ubermenu-horizontal .ubermenu-item-level-0.ubermenu-active > .ubermenu-submenu-drop, .ubermenu.ubermenu-main.ubermenu-horizontal:not(.ubermenu-transition-shift) .ubermenu-item-level-0 > .ubermenu-submenu-drop { margin-top:0; }
.ubermenu-main .ubermenu-item-level-0 > .ubermenu-target { text-transform:uppercase; }


/** UberMenu Custom Menu Item Styles (Menu Item Settings) **/
/* 23132 */ .ubermenu .ubermenu-item-23132 > .ubermenu-target.ubermenu-item-layout-image_left > .ubermenu-target-text { padding-left:26px; }

/* Status: Loaded from Transient */

</style><style type='text/css'>img#wpstats{display:none}</style>		<meta property="og:title" content="The heroes of Britain&#039;s railways in the Great War" />
		<meta property="og:site_name" content="RailStaff" />
		<meta property="og:url" content="http://www.railstaff.uk/2017/02/08/heroes-britains-railways-great-war/" />
		<meta property="og:description" content="The Great War cost Britain’s railways dear. In four years they went from being robust businesses that stood firmly on their own feet to ones that were near bankrupt, with their assets worn out by over-use for military traffic, and faced with massive ne&hellip;" />
				<meta property="og:type" content="article" />
		<meta property="og:locale" content="en_GB" />
				<meta property="og:image" content="http://www.railstaff.uk/wp-content/uploads/AWM_EZ0099-L-1100x759.jpeg" />
				<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/16302013/RS-2016_728x90', [728, 90], 'div-gpt-ad-1450448762696-0').addService(googletag.pubads());
    googletag.defineSlot('/16302013/RS-2016_468x60', [468, 60], 'div-gpt-ad-1450448762696-1').addService(googletag.pubads());
    googletag.defineSlot('/16302013/RS-2016_300x250', [300, 250], 'div-gpt-ad-1450448762696-2').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<style type="text/css">
body { font-family: Montserrat, sans-serif; }
h1,h2,h3,h4,h5,h6 { font-family: Montserrat, sans-serif; }
</style>
<style type="text/css">

::-moz-selection { background-color: #009640; }
::selection { background-color: #009640; }
</style>

</head>
<body class="post-template-default single single-post postid-50106 single-format-standard barcelona-fimg-fw has-breadcrumb">

<nav class="navbar navbar-static-top navbar-dark mega-menu-dark header-style-a navbar-sticky has-nav-menu">

	<div class="container">

				<div class="navbar-top clearfix">

			<div class="navbar-top-left clearfix">
				
<!-- UberMenu [Configuration:main] [Theme Loc:top] [Integration:auto] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-white ubermenu-loc-top ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-65-top"><i class="fa fa-bars"></i>Rail Media Menu</a><nav id="ubermenu-main-65-top" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-65 ubermenu-loc-top ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-none ubermenu-trigger-hover ubermenu-skin-white  ubermenu-bar-align-left ubermenu-items-align-center ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-65-top" class="ubermenu-nav"><li id="menu-item-23132" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-23132 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left" href="http://www.rail-media.com" tabindex="0"><img class="ubermenu-image ubermenu-image-size-thumbnail" src="http://www.railstaff.uk/wp-content/uploads/Rail-Media-Favicon-16x16.png" width="16" height="16" alt="Rail-Media-Favicon-16&#215;16"  /><span class="ubermenu-target-title ubermenu-target-text">Rail Media</span></a></li><li id="menu-item-48946" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-48946 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left" href="http://www.railstaff.uk/about-railstaff/" tabindex="0"><i class="ubermenu-icon fa fa-bookmark"></i><span class="ubermenu-target-title ubermenu-target-text">About Rail Media</span></a></li><li id="menu-item-48924" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-48924 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><span class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left" tabindex="0"><i class="ubermenu-icon fa fa-book"></i><span class="ubermenu-target-title ubermenu-target-text">NEWS</span></span><ul class="ubermenu-submenu ubermenu-submenu-id-48924 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-23131" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-23131 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.globalrailnews.com"><span class="ubermenu-target-title ubermenu-target-text">Global Rail News</span></a></li><li id="menu-item-23129" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-23129 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.railengineer.uk"><span class="ubermenu-target-title ubermenu-target-text">Rail Engineer</span></a></li><li id="menu-item-23128" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-23128 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://railstaff.org"><span class="ubermenu-target-title ubermenu-target-text">RailStaff</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-48925" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-48925 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><span class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left" tabindex="0"><i class="ubermenu-icon fa fa-calendar"></i><span class="ubermenu-target-title ubermenu-target-text">EVENTS</span></span><ul class="ubermenu-submenu ubermenu-submenu-id-48925 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-48926" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-48926 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.railexec.com"><span class="ubermenu-target-title ubermenu-target-text">Rail Exec</span></a></li><li id="menu-item-48927" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-48927 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.railsummits.com"><span class="ubermenu-target-title ubermenu-target-text">Rail Summits</span></a></li><li id="menu-item-48928" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-48928 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.raillive.com"><span class="ubermenu-target-title ubermenu-target-text">Rail Live</span></a></li><li id="menu-item-23138" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-23138 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.railstaffawards.com"><span class="ubermenu-target-title ubermenu-target-text">RailStaff Awards</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-48929" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-48929 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><span class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left" tabindex="0"><i class="ubermenu-icon fa fa-user"></i><span class="ubermenu-target-title ubermenu-target-text">RECRUITMENT</span></span><ul class="ubermenu-submenu ubermenu-submenu-id-48929 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-48930" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-48930 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.globalrailjobs.com"><span class="ubermenu-target-title ubermenu-target-text">Global Rail Jobs</span></a></li><li id="menu-item-48931" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-48931 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.railstudents.com"><span class="ubermenu-target-title ubermenu-target-text">Rail Students</span></a></li><li id="menu-item-23130" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-23130 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.railwaypeople.com"><span class="ubermenu-target-title ubermenu-target-text">Railway People</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-48932" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-48932 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><span class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left" tabindex="0"><i class="ubermenu-icon fa fa-pencil"></i><span class="ubermenu-target-title ubermenu-target-text">SERVICES</span></span><ul class="ubermenu-submenu ubermenu-submenu-id-48932 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-48933" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-48933 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.railcreative.com"><span class="ubermenu-target-title ubermenu-target-text">Rail Creative</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-48941" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-48941 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-item-notext" href="https://www.facebook.com/rail.media22" tabindex="0"><i class="ubermenu-icon fa fa-facebook-square"></i></a></li><li id="menu-item-48938" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-48938 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-item-notext" href="https://twitter.com/rail_media" tabindex="0"><i class="ubermenu-icon fa fa-twitter-square"></i></a></li><li id="menu-item-48942" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-48942 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-item-notext" href="https://www.linkedin.com/company/rail-media" tabindex="0"><i class="ubermenu-icon fa fa-linkedin-square"></i></a></li><li id="menu-item-48943" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-48943 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-item-notext" href="https://www.youtube.com/channel/UCQJ50LR55mmqSN6mMcHeJ9A" tabindex="0"><i class="ubermenu-icon fa fa-youtube-square"></i></a></li></ul></nav>
<!-- End UberMenu -->
			</div>

			<div class="navbar-top-right">
							</div>

		</div><!-- .navbar-top -->
		
		<div class="navbar-header">

			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false">
				<span class="sr-only">Menu</span>
				<span class="fa fa-navicon"></span>
			</button><!-- .navbar-toggle -->

						<div class="navbar-bn visible-lg visible-md">
				<!-- /16302013/RS-2016_728x90 -->
<div id='div-gpt-ad-1450448762696-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450448762696-0'); });
</script>
</div>			</div>
						<div class="navbar-bn visible-sm">
				<!-- /16302013/RS-2016_468x60 -->
<div id='div-gpt-ad-1450448762696-1' style='height:60px; width:468px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450448762696-1'); });
</script>
</div>			</div>
			
			<a href="http://www.railstaff.uk/" class="navbar-logo">
				<span class="logo-img logo-both logo-dark"><img src="http://www.railstaff.uk/wp-content/uploads/RailStaff-Logo-200x90-Light.png" alt="RailStaff" data-at2x="http://www.railstaff.uk/wp-content/uploads/RailStaff-Logo-400x180-Light.png" /></span><span class="logo-img logo-both logo-light"><img src="http://www.railstaff.uk/wp-content/uploads/RailStaff-Logo-200x90-Dark-1.png" alt="RailStaff" data-at2x="http://www.railstaff.uk/wp-content/uploads/RailStaff-Logo-400x180-Dark.png" /></span>			</a>

		</div><!-- .navbar-header -->

				<div id="navbar" class="navbar-collapse collapse">
		<ul id="menu-railstaff-top-menu" class="navbar-nav nav"><li id="menu-item-48902" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-48902"><a href="http://www.railstaff.uk/category/rail-news/">UK Rail News</a>
<ul class="sub-menu">
	<li id="menu-item-48972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48972"><a href="http://www.railstaff.uk/category/events/">Events</a></li>
	<li id="menu-item-48970" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48970"><a href="http://www.railstaff.uk/category/heritage/">Heritage</a></li>
	<li id="menu-item-48969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48969"><a href="http://www.railstaff.uk/category/infrastructure/">Infrastructure</a></li>
	<li id="menu-item-48971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48971"><a href="http://www.railstaff.uk/category/people/">People</a></li>
	<li id="menu-item-48966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48966"><a href="http://www.railstaff.uk/category/rail-projects/">Rail Projects</a></li>
	<li id="menu-item-48974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48974"><a href="http://www.railstaff.uk/category/signalling-and-telecoms/">S & T</a></li>
	<li id="menu-item-48967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48967"><a href="http://www.railstaff.uk/category/railway-stations/">Stations</a></li>
	<li id="menu-item-48975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48975"><a href="http://www.railstaff.uk/category/subways-and-underground/">Subways and Underground</a></li>
	<li id="menu-item-48976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48976"><a href="http://www.railstaff.uk/category/rail-technology/">Technology</a></li>
	<li id="menu-item-48968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48968"><a href="http://www.railstaff.uk/category/train-operating-companies/">Train Operating Companies</a></li>
	<li id="menu-item-48977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48977"><a href="http://www.railstaff.uk/category/training-recruitment/">Training & Recruitment</a></li>
</ul>
</li>
<li id="menu-item-48905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48905 menu-item-mega-menu menu-item-has-children"><a href="http://www.railstaff.uk/category/rail-projects/">Projects</a><div class="mega-menu"><div class="posts-wrapper row"><div class="col col-xs-3">
											<div class="post-summary post-format-standard">
												<div class="post-image">
													<a href="http://www.railstaff.uk/2017/01/10/rip-roaring-start-2017/" title="Rip-roaring start for 2017"><img width="384" height="253" src="http://www.railstaff.uk/wp-content/uploads/Trackwork-at-Maidenhead_256443-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="" srcset="http://www.railstaff.uk/wp-content/uploads/Trackwork-at-Maidenhead_256443-384x253.jpg 384w, http://www.railstaff.uk/wp-content/uploads/Trackwork-at-Maidenhead_256443-294x194.jpg 294w, http://www.railstaff.uk/wp-content/uploads/Trackwork-at-Maidenhead_256443-768x506.jpg 768w, http://www.railstaff.uk/wp-content/uploads/Trackwork-at-Maidenhead_256443-1152x759.jpg 1152w" sizes="(max-width: 384px) 100vw, 384px" /></a>
												</div>
												<div class="post-details">
													<h2 class="post-title">
														<a href="http://www.railstaff.uk/2017/01/10/rip-roaring-start-2017/">Rip-roaring start for 2017</a>
													</h2>
													<ul class="post-meta no-sep">
														<li class="post-date">
															<span class="fa fa-clock-o"></span>10th January 2017
														</li>
													</ul>
												</div>
											</div>
										</div><div class="col col-xs-3">
											<div class="post-summary post-format-standard">
												<div class="post-image">
													<a href="http://www.railstaff.uk/2016/12/13/embedding-safety-4lm/" title="Embedding safety into 4LM"><img width="384" height="253" src="http://www.railstaff.uk/wp-content/uploads/Thales-LU-3676-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="" srcset="http://www.railstaff.uk/wp-content/uploads/Thales-LU-3676-384x253.jpg 384w, http://www.railstaff.uk/wp-content/uploads/Thales-LU-3676-294x194.jpg 294w, http://www.railstaff.uk/wp-content/uploads/Thales-LU-3676-768x506.jpg 768w, http://www.railstaff.uk/wp-content/uploads/Thales-LU-3676-1152x759.jpg 1152w" sizes="(max-width: 384px) 100vw, 384px" /></a>
												</div>
												<div class="post-details">
													<h2 class="post-title">
														<a href="http://www.railstaff.uk/2016/12/13/embedding-safety-4lm/">Embedding safety into 4LM</a>
													</h2>
													<ul class="post-meta no-sep">
														<li class="post-date">
															<span class="fa fa-clock-o"></span>13th December 2016
														</li>
													</ul>
												</div>
											</div>
										</div><div class="col col-xs-3">
											<div class="post-summary post-format-standard">
												<div class="post-image">
													<a href="http://www.railstaff.uk/2016/11/17/levenmouth-scotlands-next-railway/" title="Levenmouth &#8211; Scotland&#8217;s next railway?"><img width="384" height="253" src="http://www.railstaff.uk/wp-content/uploads/For-Borders-a-viaduct-to-had-to-replace-an-embankment-removed-for-a-roun...-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="" srcset="http://www.railstaff.uk/wp-content/uploads/For-Borders-a-viaduct-to-had-to-replace-an-embankment-removed-for-a-roun...-384x253.jpg 384w, http://www.railstaff.uk/wp-content/uploads/For-Borders-a-viaduct-to-had-to-replace-an-embankment-removed-for-a-roun...-294x194.jpg 294w, http://www.railstaff.uk/wp-content/uploads/For-Borders-a-viaduct-to-had-to-replace-an-embankment-removed-for-a-roun...-768x506.jpg 768w, http://www.railstaff.uk/wp-content/uploads/For-Borders-a-viaduct-to-had-to-replace-an-embankment-removed-for-a-roun...-1152x759.jpg 1152w" sizes="(max-width: 384px) 100vw, 384px" /></a>
												</div>
												<div class="post-details">
													<h2 class="post-title">
														<a href="http://www.railstaff.uk/2016/11/17/levenmouth-scotlands-next-railway/">Levenmouth &#8211; Scotland&#8217;s next railway?</a>
													</h2>
													<ul class="post-meta no-sep">
														<li class="post-date">
															<span class="fa fa-clock-o"></span>17th November 2016
														</li>
													</ul>
												</div>
											</div>
										</div><div class="col col-xs-3">
											<div class="post-summary post-format-standard">
												<div class="post-image">
													<a href="http://www.railstaff.uk/2016/08/09/great-western-energised/" title="Great Western energised"><img width="384" height="253" src="http://www.railstaff.uk/wp-content/uploads/GWR-175-years-3-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="" srcset="http://www.railstaff.uk/wp-content/uploads/GWR-175-years-3-384x253.jpg 384w, http://www.railstaff.uk/wp-content/uploads/GWR-175-years-3-294x194.jpg 294w, http://www.railstaff.uk/wp-content/uploads/GWR-175-years-3-768x506.jpg 768w, http://www.railstaff.uk/wp-content/uploads/GWR-175-years-3-1152x759.jpg 1152w" sizes="(max-width: 384px) 100vw, 384px" /></a>
												</div>
												<div class="post-details">
													<h2 class="post-title">
														<a href="http://www.railstaff.uk/2016/08/09/great-western-energised/">Great Western energised</a>
													</h2>
													<ul class="post-meta no-sep">
														<li class="post-date">
															<span class="fa fa-clock-o"></span>9th August 2016
														</li>
													</ul>
												</div>
											</div>
										</div></div><div class="mm-bottom row"><div class="col col-sm-9"></div><div class="col col-sm-3"><div class="see-all"><a href="http://www.railstaff.uk/category/rail-projects/">See All</a></div></div></div></div></li>
<li id="menu-item-48962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48962 menu-item-mega-menu menu-item-has-children"><a href="http://www.railstaff.uk/category/people/">People</a><div class="mega-menu"><div class="posts-wrapper row"><div class="col col-xs-3">
											<div class="post-summary post-format-standard">
												<div class="post-image">
													<a href="http://www.railstaff.uk/2017/02/07/hynes-lead-scottish-railways/" title="Hynes to lead Scottish railways"><img width="384" height="253" src="http://www.railstaff.uk/wp-content/uploads/Alex-Hynes-e1486488640281-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="" srcset="http://www.railstaff.uk/wp-content/uploads/Alex-Hynes-e1486488640281-384x253.jpg 384w, http://www.railstaff.uk/wp-content/uploads/Alex-Hynes-e1486488640281-294x194.jpg 294w" sizes="(max-width: 384px) 100vw, 384px" /></a>
												</div>
												<div class="post-details">
													<h2 class="post-title">
														<a href="http://www.railstaff.uk/2017/02/07/hynes-lead-scottish-railways/">Hynes to lead Scottish railways</a>
													</h2>
													<ul class="post-meta no-sep">
														<li class="post-date">
															<span class="fa fa-clock-o"></span>7th February 2017
														</li>
													</ul>
												</div>
											</div>
										</div><div class="col col-xs-3">
											<div class="post-summary post-format-standard">
												<div class="post-image">
													<a href="http://www.railstaff.uk/2017/01/11/leading-story/" title="Leading Story"><img width="384" height="253" src="http://www.railstaff.uk/wp-content/uploads/EB24MAY-047-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="" srcset="http://www.railstaff.uk/wp-content/uploads/EB24MAY-047-384x253.jpg 384w, http://www.railstaff.uk/wp-content/uploads/EB24MAY-047-294x194.jpg 294w, http://www.railstaff.uk/wp-content/uploads/EB24MAY-047-768x506.jpg 768w, http://www.railstaff.uk/wp-content/uploads/EB24MAY-047-1152x759.jpg 1152w" sizes="(max-width: 384px) 100vw, 384px" /></a>
												</div>
												<div class="post-details">
													<h2 class="post-title">
														<a href="http://www.railstaff.uk/2017/01/11/leading-story/">Leading Story</a>
													</h2>
													<ul class="post-meta no-sep">
														<li class="post-date">
															<span class="fa fa-clock-o"></span>11th January 2017
														</li>
													</ul>
												</div>
											</div>
										</div><div class="col col-xs-3">
											<div class="post-summary post-format-standard">
												<div class="post-image">
													<a href="http://www.railstaff.uk/2016/12/13/embedding-safety-4lm/" title="Embedding safety into 4LM"><img width="384" height="253" src="http://www.railstaff.uk/wp-content/uploads/Thales-LU-3676-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="" srcset="http://www.railstaff.uk/wp-content/uploads/Thales-LU-3676-384x253.jpg 384w, http://www.railstaff.uk/wp-content/uploads/Thales-LU-3676-294x194.jpg 294w, http://www.railstaff.uk/wp-content/uploads/Thales-LU-3676-768x506.jpg 768w, http://www.railstaff.uk/wp-content/uploads/Thales-LU-3676-1152x759.jpg 1152w" sizes="(max-width: 384px) 100vw, 384px" /></a>
												</div>
												<div class="post-details">
													<h2 class="post-title">
														<a href="http://www.railstaff.uk/2016/12/13/embedding-safety-4lm/">Embedding safety into 4LM</a>
													</h2>
													<ul class="post-meta no-sep">
														<li class="post-date">
															<span class="fa fa-clock-o"></span>13th December 2016
														</li>
													</ul>
												</div>
											</div>
										</div><div class="col col-xs-3">
											<div class="post-summary post-format-standard">
												<div class="post-image">
													<a href="http://www.railstaff.uk/2016/12/05/fostering-engineering-equality/" title="Fostering engineering equality"><img width="384" height="253" src="http://www.railstaff.uk/wp-content/uploads/13731979_1203660633013074_3723763902854020709_o-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="" srcset="http://www.railstaff.uk/wp-content/uploads/13731979_1203660633013074_3723763902854020709_o-384x253.jpg 384w, http://www.railstaff.uk/wp-content/uploads/13731979_1203660633013074_3723763902854020709_o-294x194.jpg 294w, http://www.railstaff.uk/wp-content/uploads/13731979_1203660633013074_3723763902854020709_o-768x506.jpg 768w, http://www.railstaff.uk/wp-content/uploads/13731979_1203660633013074_3723763902854020709_o-1152x759.jpg 1152w" sizes="(max-width: 384px) 100vw, 384px" /></a>
												</div>
												<div class="post-details">
													<h2 class="post-title">
														<a href="http://www.railstaff.uk/2016/12/05/fostering-engineering-equality/">Fostering engineering equality</a>
													</h2>
													<ul class="post-meta no-sep">
														<li class="post-date">
															<span class="fa fa-clock-o"></span>5th December 2016
														</li>
													</ul>
												</div>
											</div>
										</div></div><div class="mm-bottom row"><div class="col col-sm-9"></div><div class="col col-sm-3"><div class="see-all"><a href="http://www.railstaff.uk/category/people/">See All</a></div></div></div></div></li>
<li id="menu-item-48963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48963 menu-item-mega-menu menu-item-has-children"><a href="http://www.railstaff.uk/category/events/">Events</a><div class="mega-menu"><div class="posts-wrapper row"><div class="col col-xs-3">
											<div class="post-summary post-format-standard">
												<div class="post-image">
													<a href="http://www.railstaff.uk/2017/02/08/getting-active-2017/" title="Getting active in 2017"><img width="384" height="253" src="http://www.railstaff.uk/wp-content/uploads/DSC_7155-2-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="" srcset="http://www.railstaff.uk/wp-content/uploads/DSC_7155-2-384x253.jpg 384w, http://www.railstaff.uk/wp-content/uploads/DSC_7155-2-294x194.jpg 294w, http://www.railstaff.uk/wp-content/uploads/DSC_7155-2-768x506.jpg 768w" sizes="(max-width: 384px) 100vw, 384px" /></a>
												</div>
												<div class="post-details">
													<h2 class="post-title">
														<a href="http://www.railstaff.uk/2017/02/08/getting-active-2017/">Getting active in 2017</a>
													</h2>
													<ul class="post-meta no-sep">
														<li class="post-date">
															<span class="fa fa-clock-o"></span>8th February 2017
														</li>
													</ul>
												</div>
											</div>
										</div><div class="col col-xs-3">
											<div class="post-summary post-format-standard">
												<div class="post-image">
													<a href="http://www.railstaff.uk/2017/01/16/made-in-britain/" title="Made in Britain"><img width="384" height="253" src="http://www.railstaff.uk/wp-content/uploads/161209-140234-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="" srcset="http://www.railstaff.uk/wp-content/uploads/161209-140234-384x253.jpg 384w, http://www.railstaff.uk/wp-content/uploads/161209-140234-294x194.jpg 294w, http://www.railstaff.uk/wp-content/uploads/161209-140234-768x506.jpg 768w, http://www.railstaff.uk/wp-content/uploads/161209-140234-1152x759.jpg 1152w" sizes="(max-width: 384px) 100vw, 384px" /></a>
												</div>
												<div class="post-details">
													<h2 class="post-title">
														<a href="http://www.railstaff.uk/2017/01/16/made-in-britain/">Made in Britain</a>
													</h2>
													<ul class="post-meta no-sep">
														<li class="post-date">
															<span class="fa fa-clock-o"></span>16th January 2017
														</li>
													</ul>
												</div>
											</div>
										</div><div class="col col-xs-3">
											<div class="post-summary post-format-standard">
												<div class="post-image">
													<a href="http://www.railstaff.uk/2017/01/10/finding-positive-safety-message/" title="Finding a positive safety message"><img width="384" height="253" src="http://www.railstaff.uk/wp-content/uploads/IOSH-Rail-Conference-2861-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="" srcset="http://www.railstaff.uk/wp-content/uploads/IOSH-Rail-Conference-2861-384x253.jpg 384w, http://www.railstaff.uk/wp-content/uploads/IOSH-Rail-Conference-2861-294x194.jpg 294w, http://www.railstaff.uk/wp-content/uploads/IOSH-Rail-Conference-2861-768x506.jpg 768w, http://www.railstaff.uk/wp-content/uploads/IOSH-Rail-Conference-2861-1152x759.jpg 1152w" sizes="(max-width: 384px) 100vw, 384px" /></a>
												</div>
												<div class="post-details">
													<h2 class="post-title">
														<a href="http://www.railstaff.uk/2017/01/10/finding-positive-safety-message/">Finding a positive safety message</a>
													</h2>
													<ul class="post-meta no-sep">
														<li class="post-date">
															<span class="fa fa-clock-o"></span>10th January 2017
														</li>
													</ul>
												</div>
											</div>
										</div><div class="col col-xs-3">
											<div class="post-summary post-format-standard">
												<div class="post-image">
													<a href="http://www.railstaff.uk/2016/12/10/sense-and-sustainability/" title="Sense and sustainability"><img width="384" height="253" src="http://www.railstaff.uk/wp-content/uploads/DSC_1748-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="" srcset="http://www.railstaff.uk/wp-content/uploads/DSC_1748-384x253.jpg 384w, http://www.railstaff.uk/wp-content/uploads/DSC_1748-300x199.jpg 300w, http://www.railstaff.uk/wp-content/uploads/DSC_1748-1024x678.jpg 1024w, http://www.railstaff.uk/wp-content/uploads/DSC_1748-294x194.jpg 294w, http://www.railstaff.uk/wp-content/uploads/DSC_1748-768x506.jpg 768w, http://www.railstaff.uk/wp-content/uploads/DSC_1748-1152x759.jpg 1152w" sizes="(max-width: 384px) 100vw, 384px" /></a>
												</div>
												<div class="post-details">
													<h2 class="post-title">
														<a href="http://www.railstaff.uk/2016/12/10/sense-and-sustainability/">Sense and sustainability</a>
													</h2>
													<ul class="post-meta no-sep">
														<li class="post-date">
															<span class="fa fa-clock-o"></span>10th December 2016
														</li>
													</ul>
												</div>
											</div>
										</div></div><div class="mm-bottom row"><div class="col col-sm-9"></div><div class="col col-sm-3"><div class="see-all"><a href="http://www.railstaff.uk/category/events/">See All</a></div></div></div></div></li>
<li id="menu-item-48909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48909 menu-item-mega-menu menu-item-has-children"><a href="http://www.railstaff.uk/category/railstaff-awards/">RailStaff Awards</a><div class="mega-menu"><div class="posts-wrapper row"><div class="col col-xs-3">
											<div class="post-summary post-format-standard">
												<div class="post-image">
													<a href="http://www.railstaff.uk/2016/10/21/getting-the-industry-talking-about-suicide/" title="Getting the industry talking about suicide"><img width="384" height="253" src="http://www.railstaff.uk/wp-content/uploads/DSC_9133-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="" srcset="http://www.railstaff.uk/wp-content/uploads/DSC_9133-384x253.jpg 384w, http://www.railstaff.uk/wp-content/uploads/DSC_9133-294x194.jpg 294w, http://www.railstaff.uk/wp-content/uploads/DSC_9133-768x506.jpg 768w, http://www.railstaff.uk/wp-content/uploads/DSC_9133-1152x759.jpg 1152w" sizes="(max-width: 384px) 100vw, 384px" /></a>
												</div>
												<div class="post-details">
													<h2 class="post-title">
														<a href="http://www.railstaff.uk/2016/10/21/getting-the-industry-talking-about-suicide/">Getting the industry talking about suicide</a>
													</h2>
													<ul class="post-meta no-sep">
														<li class="post-date">
															<span class="fa fa-clock-o"></span>21st October 2016
														</li>
													</ul>
												</div>
											</div>
										</div><div class="col col-xs-3">
											<div class="post-summary post-format-standard">
												<div class="post-image">
													<a href="http://www.railstaff.uk/2016/10/20/commuters-hero-and-young-rail-professional-steal-the-show/" title="&#8216;Commuter&#8217;s hero&#8217; and young rail professional steal the show"><img width="384" height="253" src="http://www.railstaff.uk/wp-content/uploads/DSC_5484-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="" srcset="http://www.railstaff.uk/wp-content/uploads/DSC_5484-384x253.jpg 384w, http://www.railstaff.uk/wp-content/uploads/DSC_5484-294x194.jpg 294w, http://www.railstaff.uk/wp-content/uploads/DSC_5484-768x506.jpg 768w, http://www.railstaff.uk/wp-content/uploads/DSC_5484-1152x759.jpg 1152w" sizes="(max-width: 384px) 100vw, 384px" /></a>
												</div>
												<div class="post-details">
													<h2 class="post-title">
														<a href="http://www.railstaff.uk/2016/10/20/commuters-hero-and-young-rail-professional-steal-the-show/">&#8216;Commuter&#8217;s hero&#8217; and young rail professional steal the show</a>
													</h2>
													<ul class="post-meta no-sep">
														<li class="post-date">
															<span class="fa fa-clock-o"></span>20th October 2016
														</li>
													</ul>
												</div>
											</div>
										</div><div class="col col-xs-3">
											<div class="post-summary post-format-standard">
												<div class="post-image">
													<a href="http://www.railstaff.uk/2016/10/20/snc-lavalin-flying-the-flag-for-rail-managers/" title="SNC-Lavalin flying the flag for rail managers"><img width="384" height="253" src="http://www.railstaff.uk/wp-content/uploads/DSC_2175-e1476977487150-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="" srcset="http://www.railstaff.uk/wp-content/uploads/DSC_2175-e1476977487150-384x253.jpg 384w, http://www.railstaff.uk/wp-content/uploads/DSC_2175-e1476977487150-300x199.jpg 300w, http://www.railstaff.uk/wp-content/uploads/DSC_2175-e1476977487150-294x194.jpg 294w, http://www.railstaff.uk/wp-content/uploads/DSC_2175-e1476977487150-768x506.jpg 768w, http://www.railstaff.uk/wp-content/uploads/DSC_2175-e1476977487150-1152x759.jpg 1152w" sizes="(max-width: 384px) 100vw, 384px" /></a>
												</div>
												<div class="post-details">
													<h2 class="post-title">
														<a href="http://www.railstaff.uk/2016/10/20/snc-lavalin-flying-the-flag-for-rail-managers/">SNC-Lavalin flying the flag for rail managers</a>
													</h2>
													<ul class="post-meta no-sep">
														<li class="post-date">
															<span class="fa fa-clock-o"></span>20th October 2016
														</li>
													</ul>
												</div>
											</div>
										</div><div class="col col-xs-3">
											<div class="post-summary post-format-standard">
												<div class="post-image">
													<a href="http://www.railstaff.uk/2016/10/20/first-class-honours-for-network-rail-graduate-and-ntrs/" title="First class honours for Network Rail graduate and NTRS"><img width="384" height="253" src="http://www.railstaff.uk/wp-content/uploads/DSC_5463-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="" srcset="http://www.railstaff.uk/wp-content/uploads/DSC_5463-384x253.jpg 384w, http://www.railstaff.uk/wp-content/uploads/DSC_5463-294x194.jpg 294w, http://www.railstaff.uk/wp-content/uploads/DSC_5463-768x506.jpg 768w, http://www.railstaff.uk/wp-content/uploads/DSC_5463-1152x759.jpg 1152w" sizes="(max-width: 384px) 100vw, 384px" /></a>
												</div>
												<div class="post-details">
													<h2 class="post-title">
														<a href="http://www.railstaff.uk/2016/10/20/first-class-honours-for-network-rail-graduate-and-ntrs/">First class honours for Network Rail graduate and NTRS</a>
													</h2>
													<ul class="post-meta no-sep">
														<li class="post-date">
															<span class="fa fa-clock-o"></span>20th October 2016
														</li>
													</ul>
												</div>
											</div>
										</div></div><div class="mm-bottom row"><div class="col col-sm-9"></div><div class="col col-sm-3"><div class="see-all"><a href="http://www.railstaff.uk/category/railstaff-awards/">See All</a></div></div></div></div></li>
<li id="menu-item-26678" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26678"><a href="http://www.railsubs.com">Subscribe</a></li>
<li id="menu-item-23115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23115"><a href="http://www.railstaff.uk/print-archive/">In Print</a></li>
<li class="search"><button class="btn btn-search"><span class="fa fa-search"></span></button></li></ul>		</div><!-- .navbar-collapse -->
		
	</div><!-- .container -->

</nav><!-- .navbar -->

<div id="page-wrapper"><div class="container"><div class="breadcrumb-wrapper"><ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="http://www.railstaff.uk/">Home</a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://www.railstaff.uk/category/heritage/" itemprop="item"><span itemprop="name">Heritage</span></a><meta itemprop="position" content="2" /></li></ol></div></div>		<script>jQuery(document).ready(function($){ $('.fimg-inner').backstretch('http://www.railstaff.uk/wp-content/uploads/AWM_EZ0099-L.jpeg', {fade: 600}); });</script>
		<div class="fimg-wrapper fimg-fw container">
			<div class="featured-image">
				<div class="fimg-inner">
					<div class="vm-wrapper">
						<div class="vm-middle">
							<h1 class="post-title">The heroes of Britain&#039;s railways in the Great War</h1>
<ul class="post-meta"><li class="post-date"><span class="fa fa-clock-o"></span>8th February 2017</li></ul>						</div>
					</div>
				</div>
			</div>

		</div><div class="container single-container">

	<div class="row-primary sidebar-right clearfix has-sidebar">

		<main id="main" class="main">

			
			<article id="post-50106" class="post-50106 post type-post status-publish format-standard has-post-thumbnail hentry category-heritage category-rail-news">

				
				<section class="post-content">
				<p>The Great War cost Britain’s railways dear. In four years they went from being robust businesses that stood firmly on their own feet to ones that were near bankrupt, with their assets worn out by over-use for military traffic, and faced with massive new forms of competition.</p>
<p>The rapidly developed motor vehicles that the armed forces no longer needed were dumped at give-away prices on the open market, unleashing unregulated road competition from which the industry has never fully recovered.</p>
<p>Even more damaging was the cost to the industry in manpower. On May 14, 1919, barely six months after the Armistice, there was a service at St Paul’s Cathedral, London, to commemorate the contribution of the railways during the war, and particularly in memory of the railwaymen who died in the service of their country.</p>
<p>Allegedly the service was organised at the request of His Majesty, King George V, who was certainly there on the day. The order of service (which is still on sale at the Imperial War Museum) stated that 186,475 railwaymen of Great Britain and Ireland joined HM’s Forces, and that, of those, 18,957 were killed in action or died of their wounds. We are pretty certain that the eventual death toll of railway staff rose to over 20,000, as more men succumbed to their wounds. Certainly the number of railwaymen who fell is comparable to the present number of employees in the whole of Network Rail.</p>
<p>VICTORIA CROSS</p>
<p>Out of this massive number of railwaymen who served, seven particularly stand out. Each was awarded the Victoria Cross (VC) for their individual acts of bravery and valour. Three of the seven worked for the London &amp; North Western Railway, and the other four worked for, respectively, the Midland, the Great Central, and the Great Eastern Railways, and the Glasgow, Barrhead &amp; Kilmarnock Joint Railway. Three of the seven lost their lives in the action that won them their VCs, whilst the other four returned to civilian life (in three cases returning to railway employment).</p>
<p class="p1">The different railways honoured their VC winners in differing ways. The London &amp; North Western named crack express locomotives after their VC winners (but did not move the nameplates to a later loco in the case of the employee who did not return to the railway). The Great Central and the GB&amp;K commemorated their VC winners with memorials on their home stations, although that at Nitshill on the GB&amp;K had to be removed due to vandalism, and now stands in Dingwall, the HQ of the recipient’s regiment: a fine location, but hundreds of miles from Nitshill. There did not appear to be any local memorial to the Great Eastern or Midland Railways VC winners – indeed in the latter case finding any railway records of them has proved a real challenge.</p>
<p>FALLEN RAILWAYMEN</p>
<p>In the run up to the centenary of the Great War it became obvious to the Railway Heritage Trust &#8211; a small company that gives grants to listed buildings on the national railway &#8211; that the railway war memorials were not fully recorded. We set out to ensure that every one was noted on the Imperial War Museum’s archive of memorials, and that, in every case where the memorial remained in railway ownership, the company which owned the memorial, and the company which was responsible for its maintenance, were clearly identified. In doing this we discovered several memorials that had gone missing down the years, and were able to recover one, and to make replicas for others, which were then placed on local stations.</p>
<p>In carrying out this exercise, we became aware of the seven VC winners, and realised that only one had a memorial honouring him on his home station. The ‘Fallen Railwaymen’ group was the first to point this out to us – their organiser, Barry Kitchener, was station manager at Euston and realised that there was no record of Jock Christie VC at that station, where he had worked. Jock won his VC for an action in Palestine in December 1917. With Barry, we designed a plaque to honour him, and were delighted that Jock’s son, still hale and hearty, was able to join us and unveil it on the station concourse. Jock was the railwayman who did not return to railway service and the loco that had borne his name had been scrapped in the 1930s.</p>
<p>HIGHLANDER’S RETURN</p>
<p>Having done the plaque for Jock, we decided that we should also honour the other six VC winners. We did a lot of research on Charles Robertson, who fought in both the Boer War and the Great War, where he won the VC for a valiant defence of his position on the Menin Road in the retreat of March 1918. He then served in the Home Guard in the Second World War.</p>
<p>Charles had joined up from Blackwall GER station. Although he lived into the 1950s, and married, he had no descendants, and we were unable to establish contact with his family. Blackwall GER station is long closed, and the nearest station to its site is East India on the Docklands Light Railway, so, with help from TfL contacts, and with the support of the GER Society, we unveiled a plaque to him there. It is clear from the records that Charles was adamant about not having a military presence at his funeral, so there was a totally civilian ceremony for him.</p>
<p>The third plaque that we erected was at Nitshill Station, in southwest Glasgow, in honour of Sgt John Meikle. John had joined up in 1915, at the age of 16, almost certainly lying about his age. He had not quite reached the age of 20 when he lost his life assaulting enemy trenches in the battle of the Scarpe in July 1918, for which he was awarded the VC posthumously.</p>
<p>His colleagues erected a memorial stone to him at Nitshill, but later vandalism meant that it had to be removed, and it is now on display at Dingwall Station, headquarters of the Seaforth Highlanders, his regiment. It’s a fine setting, but over a hundred miles from his home, so we created a plaque, and designed a new stone base that echoes the original design, to carry it. John did not marry, and left no descendants, but his nephews John and Alan, the former named after him, keep his memory alive, and we were delighted that they were able to join us in October 2016 to unveil the new plaque.</p>
<p>UNKNOWN HERO</p>
<p>Jacob Rivers is, in railway terms, the unknown man of the railway VC winners. Although the War Department records show him as a ballast labourer for the Midland Railway, he is not recorded on the Midland’s war memorial, nor on its Roll of Honour, and, indeed, we cannot find any mention of him in the staff records that we have access to. We know that Jacob served in the Boer War and was then in the Reserve until 1911, after that his family records show him with the MR from June 1911 to August 1914.</p>
<p>Sadly his military service was not long, and he lost his life at the battle of Neuve Chappelle in March 1915, single-handedly driving back an enemy flanking party by throwing bombs amidst them, not once but twice. On the second time, sadly, he fell and his body was lost. We hope to erect a plaque to him on Derby station, but were long-frustrated by our failure to establish contact with his family. Happily we made contact early in 2017, so this plaque is now a key priority for us.</p>
<p>There is no such problem with Thomas Norman Jackson, the only employee of the Great Central Railway to win the VC. Known by his second name, Norman worked at Mexborough as an engine cleaner before joining up in December 1916.</p>
<p>During the advances of September 1918, in the final stages of the war, Norman helped his officers clear a defending machine-gun nest, and then was first into an enemy trench, killing two of his foes before being shot himself. By the time his VC was gazetted, the Armistice had been signed. Norman is commemorated on the war memorial on his station at Mexborough but without mention of his VC.</p>
<p>Strangely, he was not commemorated on the main Great Central Railway War memorial in Sheffield, we think because of a transcription error, but we were happy to fund an extra name plaque on that memorial, and will also place one of our VC plaques at Mexborough in due course. We have contact with Norman’s family, and look forward to working with them to honour him at his home station.</p>
<p>BATTLE OF ARRAS</p>
<p>The last two VC winners both worked for the London &amp; North Western Railway, and both had locomotives named after them. When those locomotives were scrapped in the 1930s the names were transposed to new ‘Patriot’ class locomotives, which carried them to the end of steam in the 1960s, and all the nameplates are on display in museums. However, we do intend to place plaques to both of them.</p>
<p>Ernest Sykes was a platelayer at Micklehurst, and joined up in August 1914. In April 1917, during the battle of Arras, he crawled out ahead of the line five times to bring in wounded comrades, and to bandage those too severely wounded to be recovered, despite heavy fire. Ernest survived the war, and served in the Home Guard in the Second World War before dying in 1949, at the age of 64. We intend to place a plaque to him at Mossley Station, the nearest surviving station to Micklehurst.</p>
<p>Our final hero is Wilf Wood, who was a shed cleaner at Stockport when he joined up in early 1916. Wilf served all the rest of the war, and in October 1918, a fortnight before the Armistice, he was involved in an advance near Casa Vana, Italy, which was held up by hostile fire. Wilf advanced alone and used his Lewis gun to take out a machine-gun nest, leading to 140 enemy soldiers surrendering. As the advance continued, a second machine-gun nest held up progress and Wilf again advanced, firing his Lewis gun from the hip, taking out this second nest, and thus causing a further 160 troops to surrender. It is our intention to honour Wilf with a plaque on Stockport Station. The JD Wetherspoon pub in Hazel Grove is named after him.</p>
<p><em>In concluding this survey of the VC winners of Britain’s railways can I particularly thank Barry Kitchener, Allan Stanistreet, author of Brave Railwaymen, and Ken Grainger of the GCR Society for their help in our research, and all the railway companies and family members who have helped us make a success of this project.</em></p>
<p><em>Written by Andy Savage, Executive Director, The Railway Heritage Trust</em></p>
				</section><!-- .post-content -->

								<footer class="post-footer">

					
					
										<div class="post-sharing">

						<ul class="list-inline text-center">
							<li><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.railstaff.uk%2F2017%2F02%2F08%2Fheroes-britains-railways-great-war%2F" target="_blank" title="Share on Facebook"><span class="fa fa-facebook"></span></a></li>
							<li><a href="https://twitter.com/home?status=The+heroes+of+Britain%26%238217%3Bs+railways+in+the+Great+War+-+http%3A%2F%2Fwww.railstaff.uk%2F2017%2F02%2F08%2Fheroes-britains-railways-great-war%2F" target="_blank" title="Share on Twitter"><span class="fa fa-twitter"></span></a></li>
							<li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.railstaff.uk%2F2017%2F02%2F08%2Fheroes-britains-railways-great-war%2F" target="_blank" title="Share on Google+"><span class="fa fa-google-plus"></span></a></li>
							<li><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.railstaff.uk%2F2017%2F02%2F08%2Fheroes-britains-railways-great-war%2F&amp;media=http://www.railstaff.uk/wp-content/uploads/AWM_EZ0099-L-1100x759.jpeg&amp;description=The+heroes+of+Britain%26%238217%3Bs+railways+in+the+Great+War" target="_blank" title="Share on Pinterest"><span class="fa fa-pinterest"></span></a></li>
							<li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.railstaff.uk%2F2017%2F02%2F08%2Fheroes-britains-railways-great-war%2F&amp;title=The+heroes+of+Britain%26%238217%3Bs+railways+in+the+Great+War&amp;summary=The+Great+War+cost+Britain%E2%80%99s+railways+dear.+In+four+years+they+went+from+being+robust+businesses+that+stood+firmly+on+their+own+feet+to+ones+that+were+near+bankrupt%2C+with+their+assets+worn+out+by+over-use+for+military+traffic%2C+and+faced+with+massive+new+forms+of+competition.+The+rapidly+developed+motor+vehicles+that+the+armed+%5B%26hellip%3B%5D&amp;source=" target="_blank" title="Share on Linkedin"><span class="fa fa-linkedin"></span></a></li>
						</ul>

					</div><!-- .post-sharing -->
					
			<div class="row posts-nav">

				<div class="col col-xs-6">
					<a href="http://www.railstaff.uk/2017/02/08/crossrail-innovation-future/" rel="prev"><span class="fa fa-angle-left"></span> Crossrail innovation &#8211; The future?</a>				</div>

				<div class="col col-xs-6">
					<a href="http://www.railstaff.uk/2017/02/08/getting-active-2017/" rel="next"><span class="fa fa-angle-right"></span> Getting active in 2017</a>				</div>

			</div><!-- .posts-nav -->

					<div class="content-bn visible-lg visible-sm">
				<!-- /16302013/railstaff_ros_leaderboard -->
<div id='div-gpt-ad-1449575050668-1' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449575050668-1'); });
</script>
</div>			</div>
						<div class="content-bn visible-md">
				<!-- /16302013/railstaff_ros_banner -->
<div id='div-gpt-ad-1449575050668-0' style='height:60px; width:468px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449575050668-0'); });
</script>
</div>			</div>
			
				</footer><!-- .post-footer -->
				
			</article>

			
		</main>

		<aside id="sidebar" class="sidebar-sticky">

	<div class="sidebar-inner">

		<div id="text-2" class="sidebar-widget widget_text">			<div class="textwidget"><!-- /16302013/RS-2016_300x250 -->
<div id='div-gpt-ad-1450448762696-2' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1450448762696-2'); });
</script>
</div></div>
		</div><div id="barcelona-slider-posts-2" class="sidebar-widget barcelona-widget-slider-posts">			<div class="posts-box-carousel">

				<div class="owl-carousel owl-theme" data-controls=".nav-dir" data-items="1" data-autoplay="true" data-rtl="false">

										<div class="item">

						<a href="http://www.railstaff.uk/2017/02/08/crossrail-innovation-future/" title="Crossrail innovation &#8211; The future?">
							<img width="470" height="634" src="http://www.railstaff.uk/wp-content/uploads/DSC_0168-e1486372449861-470x634.jpg" class="attachment-barcelona-md-vertical size-barcelona-md-vertical wp-post-image" alt="" />						</a>

						<div class="item-overlay clearfix show-always">

							<div class="inner">

								<div class="post-summary post-format-standard">

																		<div class="post-cat">
										<a href="http://www.railstaff.uk/category/featured-railstaff-rail-news/" class="label label-default">
											Featured										</a>
									</div>
									
									<h2 class="post-title">
										<a href="http://www.railstaff.uk/2017/02/08/crossrail-innovation-future/">Crossrail innovation &#8211; The future?</a>
									</h2>

									<ul class="post-meta">
										<li class="post-date">
											<span class="fa fa-clock-o"></span>8th February 2017										</li>
									</ul>

								</div>

								<ul class="nav-dir">
									<li><button class="btn"><span class="fa fa-caret-right"></span></button></li>
									<li><button class="btn"><span class="fa fa-caret-left"></span></button></li>
								</ul>

							</div>

						</div>

					</div>
										<div class="item">

						<a href="http://www.railstaff.uk/2017/01/10/rip-roaring-start-2017/" title="Rip-roaring start for 2017">
							<img width="470" height="634" src="http://www.railstaff.uk/wp-content/uploads/Trackwork-at-Maidenhead_256443-470x634.jpg" class="attachment-barcelona-md-vertical size-barcelona-md-vertical wp-post-image" alt="" />						</a>

						<div class="item-overlay clearfix show-always">

							<div class="inner">

								<div class="post-summary post-format-standard">

																		<div class="post-cat">
										<a href="http://www.railstaff.uk/category/featured-railstaff-rail-news/" class="label label-default">
											Featured										</a>
									</div>
									
									<h2 class="post-title">
										<a href="http://www.railstaff.uk/2017/01/10/rip-roaring-start-2017/">Rip-roaring start for 2017</a>
									</h2>

									<ul class="post-meta">
										<li class="post-date">
											<span class="fa fa-clock-o"></span>10th January 2017										</li>
									</ul>

								</div>

								<ul class="nav-dir">
									<li><button class="btn"><span class="fa fa-caret-right"></span></button></li>
									<li><button class="btn"><span class="fa fa-caret-left"></span></button></li>
								</ul>

							</div>

						</div>

					</div>
										<div class="item">

						<a href="http://www.railstaff.uk/2016/11/14/vision-for-stations/" title="Vision for stations">
							<img width="470" height="634" src="http://www.railstaff.uk/wp-content/uploads/unnamed-6-470x634.jpg" class="attachment-barcelona-md-vertical size-barcelona-md-vertical wp-post-image" alt="" />						</a>

						<div class="item-overlay clearfix show-always">

							<div class="inner">

								<div class="post-summary post-format-standard">

																		<div class="post-cat">
										<a href="http://www.railstaff.uk/category/featured-railstaff-rail-news/" class="label label-default">
											Featured										</a>
									</div>
									
									<h2 class="post-title">
										<a href="http://www.railstaff.uk/2016/11/14/vision-for-stations/">Vision for stations</a>
									</h2>

									<ul class="post-meta">
										<li class="post-date">
											<span class="fa fa-clock-o"></span>14th November 2016										</li>
									</ul>

								</div>

								<ul class="nav-dir">
									<li><button class="btn"><span class="fa fa-caret-right"></span></button></li>
									<li><button class="btn"><span class="fa fa-caret-left"></span></button></li>
								</ul>

							</div>

						</div>

					</div>
					
				</div><!-- .owl-carousel -->

			</div><!-- .image-slider -->
			</div>
	</div><!-- .sidebar-inner -->

</aside>
	</div><!-- .row -->

	<div class="posts-box posts-box-5 posts-box-related-posts"><div class="box-header archive-header has-title"><h2 class="title">Related Posts</h2></div><div class="posts-wrapper row"><div class="col-md-4 col-middle">		<article class="post-summary post-format-standard psum-featured">

							<div class="post-image">

					<a href="http://www.railstaff.uk/2017/02/08/getting-active-2017/" title="Getting active in 2017">
						<img width="768" height="506" src="http://www.railstaff.uk/wp-content/uploads/DSC_7155-2-768x506.jpg" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="" srcset="http://www.railstaff.uk/wp-content/uploads/DSC_7155-2-768x506.jpg 768w, http://www.railstaff.uk/wp-content/uploads/DSC_7155-2-294x194.jpg 294w, http://www.railstaff.uk/wp-content/uploads/DSC_7155-2-384x253.jpg 384w" sizes="(max-width: 768px) 100vw, 768px" />					</a>

				</div><!-- .post-image -->
			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://www.railstaff.uk/2017/02/08/getting-active-2017/">Getting active in 2017</a>
				</h2>

				<ul class="post-meta no-sep">
					<li class="post-date">
						<span class="fa fa-clock-o"></span>8th February 2017					</li>
											<li class="post-views">
							<span class="fa fa-eye"></span>27						</li>
						<li class="post-likes">
							<span class="fa fa-thumbs-up"></span>0						</li>
						<li class="post-comments">
							<span class="fa fa-comments"></span>0						</li>
									</ul><!-- .post-meta -->

			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://www.railstaff.uk/2017/02/07/hs2-fleet-starters-orders/">HS2 fleet: Under starters orders</a>
				</h2>

				<ul class="post-meta no-sep">
					<li class="post-date">
						<span class="fa fa-clock-o"></span>7th February 2017					</li>
									</ul><!-- .post-meta -->

			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://www.railstaff.uk/2017/01/16/made-in-britain/">Made in Britain</a>
				</h2>

				<ul class="post-meta no-sep">
					<li class="post-date">
						<span class="fa fa-clock-o"></span>16th January 2017					</li>
									</ul><!-- .post-meta -->

			</div><!-- .post-details -->

		</article>

		</div><div class="col-md-4 col-right">		<article class="post-summary post-format-standard psum-featured">

							<div class="post-image">

					<a href="http://www.railstaff.uk/2017/02/08/crossrail-innovation-future/" title="Crossrail innovation &#8211; The future?">
						<img width="768" height="506" src="http://www.railstaff.uk/wp-content/uploads/DSC_0168-e1486372449861-768x506.jpg" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="" srcset="http://www.railstaff.uk/wp-content/uploads/DSC_0168-e1486372449861-768x506.jpg 768w, http://www.railstaff.uk/wp-content/uploads/DSC_0168-e1486372449861-294x194.jpg 294w, http://www.railstaff.uk/wp-content/uploads/DSC_0168-e1486372449861-384x253.jpg 384w, http://www.railstaff.uk/wp-content/uploads/DSC_0168-e1486372449861-1152x759.jpg 1152w" sizes="(max-width: 768px) 100vw, 768px" />					</a>

				</div><!-- .post-image -->
			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://www.railstaff.uk/2017/02/08/crossrail-innovation-future/">Crossrail innovation &#8211; The future?</a>
				</h2>

				<ul class="post-meta no-sep">
					<li class="post-date">
						<span class="fa fa-clock-o"></span>8th February 2017					</li>
											<li class="post-views">
							<span class="fa fa-eye"></span>187						</li>
						<li class="post-likes">
							<span class="fa fa-thumbs-up"></span>0						</li>
						<li class="post-comments">
							<span class="fa fa-comments"></span>0						</li>
									</ul><!-- .post-meta -->

			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://www.railstaff.uk/2017/02/01/desiro-debut-clapham/">Desiro debut at Clapham</a>
				</h2>

				<ul class="post-meta no-sep">
					<li class="post-date">
						<span class="fa fa-clock-o"></span>1st February 2017					</li>
									</ul><!-- .post-meta -->

			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://www.railstaff.uk/2017/01/16/hansford-review-say/">Hansford Review: Have your say</a>
				</h2>

				<ul class="post-meta no-sep">
					<li class="post-date">
						<span class="fa fa-clock-o"></span>16th January 2017					</li>
									</ul><!-- .post-meta -->

			</div><!-- .post-details -->

		</article>

		</div><div class="col-md-4 col-left">		<article class="post-summary post-format-standard psum-featured">

							<div class="post-image">

					<a href="http://www.railstaff.uk/2017/02/07/hynes-lead-scottish-railways/" title="Hynes to lead Scottish railways">
						<img width="762" height="506" src="http://www.railstaff.uk/wp-content/uploads/Alex-Hynes-e1486488640281-762x506.jpg" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="" srcset="http://www.railstaff.uk/wp-content/uploads/Alex-Hynes-e1486488640281-762x506.jpg 762w, http://www.railstaff.uk/wp-content/uploads/Alex-Hynes-e1486488640281-294x194.jpg 294w" sizes="(max-width: 762px) 100vw, 762px" />					</a>

				</div><!-- .post-image -->
			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://www.railstaff.uk/2017/02/07/hynes-lead-scottish-railways/">Hynes to lead Scottish railways</a>
				</h2>

				<ul class="post-meta no-sep">
					<li class="post-date">
						<span class="fa fa-clock-o"></span>7th February 2017					</li>
											<li class="post-views">
							<span class="fa fa-eye"></span>96						</li>
						<li class="post-likes">
							<span class="fa fa-thumbs-up"></span>0						</li>
						<li class="post-comments">
							<span class="fa fa-comments"></span>0						</li>
									</ul><!-- .post-meta -->

			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://www.railstaff.uk/2017/02/01/meadow-makeover-gospel-oak-barking/">Meadow makeover for Gospel Oak and Barking</a>
				</h2>

				<ul class="post-meta no-sep">
					<li class="post-date">
						<span class="fa fa-clock-o"></span>1st February 2017					</li>
									</ul><!-- .post-meta -->

			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://www.railstaff.uk/2017/01/11/leading-story/">Leading Story</a>
				</h2>

				<ul class="post-meta no-sep">
					<li class="post-date">
						<span class="fa fa-clock-o"></span>11th January 2017					</li>
									</ul><!-- .post-meta -->

			</div><!-- .post-details -->

		</article>

		</div></div></div>
</div><!-- .container -->
<footer class="footer footer-dark">

	<div class="container">

				<div class="row footer-sidebars">
						<div class="f-col col-md-4">
							</div>
						<div class="f-col col-md-4">
							</div>
						<div class="f-col col-md-4">
							</div>
					</div><!-- .footer-sidebars -->
		
				<div class="row footer-bottom has-logo has-menu">

			<div class="f-col col-md-6">

								<div class="logo-wrapper">

					<a href="http://www.railstaff.uk/" class="logo-inverse">
						<span class="logo-img logo-single logo-light"><img src="http://www.railstaff.uk/wp-content/uploads/RailStaff-Logo-200x90-Dark.png" alt="RailStaff" data-at2x="http://www.railstaff.uk/wp-content/uploads/RailStaff-Logo-400x180-Dark.png" /></span>					</a>

				</div>
				
				
			</div>

			<div class="col col-md-6">
				<ul id="menu-sub-menu" class="footer-menu"><li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a href="#">Home</a></li>
<li id="menu-item-333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333"><a href="http://www.railstaff.uk/about-railstaff/">About</a></li>
<li id="menu-item-331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-331"><a href="http://www.railstaff.uk/advertise/">Advertise in RailStaff</a></li>
<li id="menu-item-332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-332"><a href="http://www.railstaff.uk/contact/">Contact</a></li>
</ul>			</div>

		</div>
		
	</div><!-- .container -->

</footer><!-- footer -->

</div><!-- #page-wrapper -->

<div class="search-form-full"><form class="search-form" method="get" action="http://www.railstaff.uk/">
				 <div class="search-form-inner"><div class="barcelona-sc-close"><span class="barcelona-ic">&times;</span><span class="barcelona-text">Close</span></div>
				 	<div class="input-group">
				        <span class="input-group-addon" id="searchAddon1"><span class="fa fa-search"></span></span>
		                <input type="text" name="s" class="form-control search-field" autocomplete="off" placeholder="Search&hellip;" title="Search for:" value="" aria-describedby="searchAddon1" />
		                <span class="input-group-btn">
		                    <button type="submit" class="btn"><span class="btn-search-text">Search</span><span class="btn-search-icon"><span class="fa fa-search"></span></span></button>
		                </span>
	                </div>
                </div>
            </form></div><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.railstaff.uk/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "9552fcd765", post_id : 50106 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='http://www.railstaff.uk/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.railstaff.uk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"on","v":"3.2.2.1","configurations":["main"],"ajax_url":"http:\/\/www.railstaff.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.railstaff.uk/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.2.2.1'></script>
<script type='text/javascript' src='http://www.railstaff.uk/wp-content/themes/barcelona/assets/js/bootstrap.min.js?ver=3.3.4'></script>
<script type='text/javascript' src='http://www.railstaff.uk/wp-content/themes/barcelona/assets/js/picturefill.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.railstaff.uk/wp-content/themes/barcelona/assets/lib/owl-carousel/owl.carousel.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://www.railstaff.uk/wp-content/themes/barcelona/assets/js/jquery.fs.boxer.min.js?ver=3.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var barcelonaParams = {"ajaxurl":"http:\/\/www.railstaff.uk\/wp-admin\/admin-ajax.php","post_id":"50106","i18n":{"login_to_vote":"Please login to vote!"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.railstaff.uk/wp-content/themes/barcelona/assets/js/barcelona-main.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.railstaff.uk/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"railstaff"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.railstaff.uk/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'103788911',post:'50106',tz:'0',srv:'www.railstaff.uk'} ]);
	_stq.push([ 'clickTrackerInit', '103788911', '50106' ]);
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-27890687-1', 'auto');
  ga('send', 'pageview');

</script>

</body>
</html>
